The FreeBSD Diary

The FreeBSD Diary (TM)

Providing practical examples since 1998

If you buy from Amazon USA, please support us by using this link.
[ HOME | TOPICS | INDEX | WEB RESOURCES | BOOKS | CONTRIBUTE | SEARCH | FEEDBACK | FAQ | FORUMS ]
FreeBSD Support
 New Topic  |  Go to Top  |  Go to Topic  |  Search  |  Log In   Previous Message  |  Next Message 
 AUTH command not enabled :/
Author: entity 
Date:   30-07-07 23:08

Ok so i figured out i cannot send outgoing emails from my local server. so i called up my ISP and asked if i could send it thru their email and they said yes. only thing is, i try and i get the error AUTH command not enabled on my SMF forum. Uhh... wtf?

 Reply To This Message  |  Forum List  |  Flat View   Newer Topic  |  Older Topic 

 Topics Author  Date
 AUTH command not enabled :/   new
entity 30-07-07 23:08 
 Re: AUTH command not enabled :/   new
Dan 31-07-07 01:30 
 Re: AUTH command not enabled :/   new
entity 31-07-07 03:43 
 Re: AUTH command not enabled :/   new
Dan 31-07-07 14:16 
 Re: AUTH command not enabled :/   new
entity 31-07-07 17:48 
 Re: AUTH command not enabled :/   new
Dan 31-07-07 18:15 
 Re: AUTH command not enabled :/   new
entity 01-08-07 02:11 
 Re: AUTH command not enabled :/   new
Dan 01-08-07 02:18 


 Forum List  |  Need a Login? Register Here 
 User Login
 User Name:
 Password:
 Remember my login:
   
 Forgot Your Password?
Enter your email address or user name below and a new password will be sent to the email address associated with your profile.
How to get the most out of the forum

phorum.org